Varnish 适配 WordPress 的配置文件