80 Star 642 Fork 188

freakchicken / kafkaUI-lite

 / 详情

Kafkakafka_2.11-2.0.0版本连接时报错

Backlog
Opened this issue  
2021-10-30 08:51

报错图片

Comments (2)

LeiDeng created任务

兄弟,麻烦抽时间看一下吧

把pom里的kafka-client 的版本换成你的版本,再打包试一下

Sign in to comment

Status
Assignees
Milestones
Pull Requests
Successfully merging a pull request will close this issue.
Branches
Planed to start   -   Planed to end
-
Top level
Priority
参与者(2)
4946056 galenoliu 1631159852 1685495 freakchicken 1609991288
Java
1
https://git.oschina.net/freakchicken/kafka-ui-lite.git
git@git.oschina.net:freakchicken/kafka-ui-lite.git
freakchicken
kafka-ui-lite
kafkaUI-lite

Search